Sitecom DC-227 Spezifikationen Seite 5

  • Herunterladen
  • Zu meinen Handbüchern hinzufügen
  • Drucken
  • Seite
    / 61
  • Inhaltsverzeichnis
  • LESEZEICHEN
  • Bewertet. / 5. Basierend auf Kundenbewertungen
Seitenansicht 4
Please check www.sitecom.com for up to date drivers & utilities, manuals and support
5
Software Features
RFC-1483/2684 LLC/VC-Mux bridged/routed mode
RFC-1577 Classical IP over ATM
RFC-2516 PPPoE
RFC-2364 PPPoA
ITU-T 1.610 F4/F5 OAM send and receive loop-back
802.1d Spanning-Tree Protocol
DHCP Client/Server/Relay
NAT
RIP v1/v2
DNS Relay Agent
DMZ support
IGMP Proxy/Snooping
Stateful Packet Inspection
Protection against Denial of Service attacks
IP Packet Filtering
QoS
Dynamic DNS
UPnP support
Management
Web-based Configuration
Menu-driven Command-line Interpreter
Telnet Remote Management
SNMP v1/v2/Trap
Firmware upgrade through FTP, TFTP and HTTP
Configuration backup/restore
Seitenansicht 4
1 2 3 4 5 6 7 8 9 10 ... 60 61

Kommentare zu diesen Handbüchern

Keine Kommentare